Comment 16 for bug 1286882

victor00000 (vict1971) wrote :

deb my test
file debian/control

Depends: ${misc:Depends} , apache2-mpm-itk

install

ERROR

:(
thu.