Comment 27 for bug 1091792

Dimitri John Ledkov (xnox) wrote :

Correct, this is fix released in 2.48, thus Ubuntu 13.04 and up.