Comment 1 for bug 1033328

Logan Rosen (logan) wrote :

Version 2.0.0+debian-1 is currently in Debian unstable. A merge would probably be ideal.