Comment 14 for bug 1353855

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package unity-api - 7.95+15.04.20150211-0ubuntu1

---------------
unity-api (7.95+15.04.20150211-0ubuntu1) vivid; urgency=medium

  [ Michael Zanetti ]
  * add onlyPinned property to launcher model

  [ Michał Sawicz ]
  * Add :native to g++ dependency for cross-building and wrap-and-sort
    for good measure. Python needs :any, too. (LP: #1353855)
 -- Ubuntu daily release <email address hidden> Wed, 11 Feb 2015 16:28:29 +0000