Comment 43 for bug 568275

hansjust (hansjust) wrote :

Is it necessary to limit the version of xulrunner by using "xulrunner-1.9.2-dev (<< 1.9.2.13)" ? Wouldn't it just be easier to say any xulrunner greater than 1.9.2 and leave it at that?