Ubuntu

Comment 26 for bug 562361

SabreWolfy (sabrewolfy) wrote :

Thanks! :)

GNU Midnight Commander 4.7.0.9 as downloaded from the PPA in comment #3 has solved the problem for me. Using Ubuntu 10.04.1.