Comment 5 for bug 1094324

Yury V. Zaytsev (zyv) wrote :

Hi Mantas,

I pushed upstream a different patch from what you suggested, but I believe it should still work. Yes, I believe it will make it in 4.8.8. I don't know when it will get packaged, but I believe that it's not going to be backported to the currently shipping versions of Ubuntu.

--Yury.