Comment 15 for bug 1094324

Paul White (paulw2u) wrote :

Fixed in version 4.18.16
Ubuntu 18.04 has version 4.18.19 so closing.