Comment 30 for bug 195772

Scott Kitterman (kitterman) wrote :

Ack from me. Please make sure the package provides python:provides and conflicts/replaces python2.4-matplotlib for dapper upgrade support.