Comment 27 for bug 195772

Benjamin Drung (bdrung) wrote :

The warning from gpg is harmless. I used the live cd from hardy. Because I was lazy to change the access rights I used sudo to compile the package.