Comment 17 for bug 195772

Benjamin Drung (bdrung) wrote :

wegfwe432,

the package is compiled for Hardy, so it does not fit. Attached the package I use in Gutsy.

matplotlib_0.91.2-0ubuntu1.diff.gz is only the archive of the matplotlib_0.91.2-0ubuntu1.diff file.