Comment 15 for bug 195772

wegfwe432 (tr76) wrote :

Benjamin,

I am running Ubuntu 7.10 64 bit. I tried you package and I get the following error:
Error: Dependency is not satisfiable: libc6

I looked in Synaptic and libc6 and libc6-dev are installed, version 2.6.1-1ubuntu10 for both.

Also, where can I get matplotlib_0.91.2-0ubuntu1.diff.gz to try to make my own package? Is this just an archive of the diff file posted above?

Thanks