Comment 7 for bug 1779715

Leonidas S. Barbosa (leosilvab) wrote :

Thanks Otto,

Yep it seems my old version (0.7.2) is the issue also "pristine-tar format 3 requires a newer version of pristine-tar than is in xenial".