Comment 73 for bug 1476662

Tyler Hicks (tyhicks) wrote :

The regression should be fixed with lxc 1.0.7-0ubuntu0.6. See http://www.ubuntu.com/usn/usn-2753-2/ for more details.