Comment 60 for bug 1476662

Andrey Kislyuk (weaver) wrote :

Is 12.04 Precise affected by this vulnerability?