There are currently no open bugs.

"lua-compat53" versions published in Ubuntu

Groovy (0.7-2): universe/misc
Focal (0.7-2): universe/misc
Eoan (0.3-3): universe/misc
Bionic (0.3-3): universe/misc