Comment 36 for bug 585092

  A new kernel update for Lucid has been released, 2.6.32-24.38. I have servers using, 2.6.32-23.38~lp585092v4. Are the v4 patches in 2.6.32-24.38, or do we need a 2.6.32-24.38~lp585092v4?