Comment 109 for bug 579300

Simos Xenitellis  (simosx) wrote :

Regarding the compilation of the latest Alsa for Ubuntu 10.10 (or newer), when you run

./configure

You need to add the option --with-oss=no, as in

./configure --with-oss=no

and you are set.