Comment 67 for bug 270798

nadavkav (nadavkav) wrote :

Leonid, looks like voodoo to me :-)

i have HP DV7 with Debian's 2.6.32-trunk-amd64
and i still get these messages if i do not disable hpet. :-(