Comment 30 for bug 1848883

Jim (poulsej) wrote :

Thanks Kai-Heng. I have identified the last working mainline is 4.15-rc9 and from 4.16-rc1 it fails. I will try and follow the bisect steps. After running "git bisect start", what should be the complete "git bisect good" command based on the kernel versions I determined were good/bad ??