Comment 5 for bug 1798776

------- Comment From <email address hidden> 2018-10-22 16:40 EDT-------
According to https://legacy.python.org/dev/peps/pep-0373/, end of life for Python 2.7 was moved to 2020 - that's still a wee bit!
Still, since kvm_stat should be Python 3 compatible by now, why not just go a head and try to convert to "#!/usr/bin/env python3" upstream? Are you folks up to submitting a respective patch upstream, or do you want me to...?