Comment 14 for bug 1798776

Frank Heimes (frank-heimes) wrote :

Yes, once it landed in 19.04,
it should be changed in 18.10 and 18.04, too.
All these have python3 per default.