Comment 62 for bug 1791312

The patch is included in:
Linux 4.14.125
Linux 4.19.50
Linux 5.1.9