Comment 13 for bug 1600124

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package libdrm - 2.4.67-1ubuntu0.16.04.2

---------------
libdrm (2.4.67-1ubuntu0.16.04.2) xenial; urgency=medium

  * add-more-kbl-pciids.diff, remove-invalid-kbl-pciids.diff: Update KBL
    pciids. (LP: #1600124)

 -- Timo Aaltonen <email address hidden> Fri, 12 Aug 2016 09:42:55 +0300