Comment 16 for bug 1574982

Nazar Mokrynskyi (nazar-pc) wrote :

I was able to compile HHVM and Nvidia binary driver by reverting GCC package to older version, now Xenial uses newer packages by default, which makes compilation out of the box impossible.

This doesn't feel like dkms-specific issue, since HHVM is very different thing and suffers from the same issue.