Comment 23 for bug 1533043

Dave Chiluk (chiluk) wrote :

Yes, it is available in the following kernel version
3.13.0-78
3.16.0-61
3.19.0-50
4.2.0-28

I am now pulling my PPA as the kernels in -proposed contain this fix.