Comment 0 for bug 1502772

Shih-Yuan Lee (fourdollars) wrote :

Linux kernel in Ubuntu doesn't provide mmc-modules udeb like https://packages.debian.org/unstable/mmc-modules-4.2.0-1-amd64-di in Debian.
So it makes us unable to install the Ubuntu system into eMMC storage via netboot, aka http://archive.ubuntu.com/ubuntu/dists/wily/main/installer-amd64/current/images/netboot/.