Comment 26 for bug 1488426

Michel-Ekimia (michel.ekimia) wrote :

Hi Jerely , 16.04-proposed is still 4.3 and does not fix the problem.

As you swaw, Official fix is in 4.4 and 16.04 will includ 4.4, so official fix may be only available in april, or canonical should push the fix to 4.2 which might be difficult.