Comment 22 for bug 1206200

Mathew Hodson (mathew-hodson) wrote :

I meant to link http://people.canonical.com/~ubuntu-security/cve/2013/CVE-2013-1060.html

Trusty, Utopic, Vivid, and Wily are not affected according to http://people.canonical.com/~ubuntu-security/cve/2013/CVE-2013-1060.html

I think those tasks should be changed to Invalid.