Comment 8 for bug 1180256

Justin Haynes (jtor14) wrote :

Not sure if its helpful... but a poster on my original question on askubuntu is having trouble installing the patch to 3.8.0-19