Comment 16 for bug 1101292

Dave Chiluk (chiluk) wrote :

it looks like you are using the quantal backports kernel in precise. You will have to wait for the 3.5.0-28.47 to be pushed back to precise. If I recall correctly that usually happens after the kernel moves to updates for quantal which should be another few weeks. You can always download the packages manually and install.

As for the other messages, I would suggest openning a bug up with netapp, or opening a new launchpad bug by running ubuntu-bug on your affected machine.