Comment 23 for bug 1003309

tdn (spam-thomasdamgaard) wrote :

I have already 3.2.0-24.38 installed. I think this was the update that broke it actually.

ii linux-image-3.2.0-24-generic 3.2.0-24.38 Linux kernel image for version 3.2.0 on 64 bit x86 SMP