Comment 27 for bug 63418

U Uto, 31. 10. 2006., u 17:20 +0000, Mikael Nilsson je napisao/la:

> There is no linux-restricted modules for the 2.6.19 kernel yet, so I
> don't think you have the ipw3945 driver loaded at all!

I do. I don't have userspace daemon.