Comment 28 for bug 151327

zavarian (zavarian) wrote :

linux-restricted-modules-2.6.24-19-xen still giving problems

I'm getting fglrx: Unknown symbol xen_invlpg_mask When loading the module. Just wondering if there is a progress update for this bug.