Comment 11 for bug 58232

martin@garrett:~$ apt-cache policy libvte9
libvte9:
  Installiert:1:0.14.0-0ubuntu1
  Mögliche Pakete:1:0.14.0-0ubuntu1
  Versions-Tabelle:

I did not play around with Xgl etc. on my desktop (hat enough trouble with it on my notebook already...).