Comment 8 for bug 1806532

Sebastien Bacher (seb128) wrote :

Ok, let me know what error you get/if you can help. Note that the first patch is in 1.1.7 so you don't need it, also you might need to use 'update-maintainer' since we are adding a diff ... if you give your error/log I can try to help you