Comment 36 for bug 1542944

damien (dams-38) wrote :

I have tried :

install "old" generic-lts-trusty (3.13), reboot and select the old kernel in grub. After the system booted, Launch update. but message says me that packages are up to date.

What I need to do ?
thanks