Comment 20 for bug 1289429

Arne Pisch (oldman999) wrote :

3.8.41 seems ok but 3.2.63 only with backports 3.12 cw modules, crashes otherwise.