Comment 5 for bug 1766777

Steve Beattie (sbeattie) wrote :

> Test seems to be renamed

Correct, I restructured the test script in question a bit, separating out the config checks from the behavioral checks.