Comment 45 for bug 634487

Stefan Bader (smb) wrote :

Now I know how I ended up with CentOS 5.5... yum upgrade is probably more than I intended to do. So at least that gives one more test: CentOS 5.5 + Xen 3.0.3 which seems to work as well with the current Natty test. Which would leave the dom0 kernel as the place a fix would need to go... Here 2.6.18-194.32.1.el5xen was used.