Comment 3 for bug 1066123

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package linux-backports-modules-3.2.0 - 3.2.0-33.18

---------------
linux-backports-modules-3.2.0 (3.2.0-33.18) precise-proposed; urgency=low

  [ Luis Henriques ]

  * Bump ABI for Precise 3.2.0-33.52

  [ Leann Ogasawara ]

  * Add compat-wireless v3.5
    - LP: #1066122
  * Add compat-wireless v3.6
    - LP: #1066123
 -- Luis Henriques <email address hidden> Wed, 17 Oct 2012 10:56:31 +0100