Comment 1 for bug 1066123

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package linux-meta - 3.7.0.0.4

---------------
linux-meta (3.7.0.0.4) raring; urgency=low

  * renable linux-tools for armel and armhf and remove the binary
    dependancies instead.

linux-meta (3.7.0.0.3) raring; urgency=low

  * disable linux-tools for armel and armhf until the binary package build
    issues are resolved.

linux-meta (3.7.0.0.2) raring; urgency=low

  * UBUNTU: Disabled LBM meta packages
  * UBUNTU: dropped highbank
  * UBUNTU: Dropped power arch

linux-meta (3.7.0.0.1) raring; urgency=low

  * Reset versioning for Raring Ringtail.
  * Drop linux-backports-modules meta packages.

linux-meta (3.5.0.18.21) quantal-proposed; urgency=low

  * Bump ABI

linux-meta (3.5.0.17.20) quantal-proposed; urgency=low

  * Added compat-wireless-3.6 meta packages
    -LP: #1066123
 -- Andy Whitcroft <email address hidden> Fri, 09 Nov 2012 13:20:46 +0000