Comment 9 for bug 1023566

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package linux-backports-modules-3.2.0 - 3.2.0-29.14

---------------
linux-backports-modules-3.2.0 (3.2.0-29.14) precise-proposed; urgency=low

  * Bump ABI for Precise 3.2.0-29.45

linux-backports-modules-3.2.0 (3.2.0-28.13) precise-proposed; urgency=low

  ## Note 3.2.0-28.13 was never uploaded and superceded by 3.2.0-29.13 ##

  [ Luis Henriques ]

  * Bump ABI for Precise 3.2.0-28.44

  [ Leann Ogasawara ]

  * Add compat-wireless v3.4
    - LP: #1023566
 -- Luis Henriques <email address hidden> Thu, 26 Jul 2012 17:10:27 +0100