Comment 4 for bug 1009612

Omegamormegil (omegamormegil) wrote :

I'm actually using the libxinerama1 package.