Comment 4 for bug 697197

Neil Wilson (neil-aldur) wrote :

Libvirt is in the clear on this one. It is a mild security issue introduced into QEMU.