Comment 3 for bug 273748

I had this error today on a fresh AMD64 installation, just typed sudo aptitude install libvirt-bin