Comment 3 for bug 223815

Alessio Treglia (quadrispro) wrote :

It seems that libvideo-frequencies-perl provides a more updated version.

I think that removing Frequencies module from libvideo-capture-v4l-perl could be a good solution.