Comment 2 for bug 223815

Here is the error (translated):

Unpacking libvideo-frequencies-perl (fra .../libvideo-frequencies-perl_0.03-1_all.deb)...
dpkg: error while processing /var/cache/apt/archives/libvideo-frequencies-perl_0.03-1_all.deb (--unpack):
 trying to overwrite '/usr/share/man/man3/Video::Frequencies.3pm.gz', that is also in package libvideo-capture-v4l-perl