libstrictures-perl 2.000002-1 source package in Ubuntu

Changelog

libstrictures-perl (2.000002-1) unstable; urgency=medium

  * Team upload.
  * Import upstream version 2.000002.
  * Update list of copyright holders, add info about new file.
  * Bump debhelper compatibility level to 9.

 -- gregor herrmann <email address hidden>  Mon, 09 Nov 2015 19:18:43 +0100

Upload details

Uploaded by:
Debian Perl Group on 2015-11-09
Uploaded to:
Sid
Original maintainer:
Debian Perl Group
Architectures:
all
Section:
perl
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2016-04-08 universe perl

Builds

Xenial: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
libstrictures-perl_2.000002-1.dsc 2.3 KiB 9040acfa7b5456895937f8281fdcbdf3cccfb938206a6dd9c3e5a6205d67e01e
libstrictures-perl_2.000002.orig.tar.gz 14.8 KiB 130355dcb3afd8c3c8213c24b924e71deb7e1e1197da8f90c5ae191766aa4100
libstrictures-perl_2.000002-1.debian.tar.xz 3.1 KiB be75cd00c340b8cfdc9b8433367cf5e656f46f608f43c2f05f5d6c70fb68e453

Available diffs

No changes file available.

Binary packages built by this source

libstrictures-perl: No summary available for libstrictures-perl in ubuntu yakkety.

No description available for libstrictures-perl in ubuntu yakkety.