Comment 13 for bug 1748895

David van der Wal (statitica) wrote :

apt policy libreoffice-common
libreoffice-common:
  Installed: 1:6.0.1~rc1-0ubuntu0.16.04.1~lo1
  Candidate: 1:6.0.1~rc1-0ubuntu0.16.04.1~lo1
  Version table:
 *** 1:6.0.1~rc1-0ubuntu0.16.04.1~lo1 500
        500 http://ppa.launchpad.net/libreoffice/ppa/ubuntu xenial/main amd64 Packages
        500 http://ppa.launchpad.net/libreoffice/ppa/ubuntu xenial/main i386 Packages
        100 /var/lib/dpkg/status
     1:5.1.6~rc2-0ubuntu1~xenial3 500
        500 http://au.archive.ubuntu.com/ubuntu xenial-updates/main amd64 Packages
        500 http://au.archive.ubuntu.com/ubuntu xenial-updates/main i386 Packages
        500 http://security.ubuntu.com/ubuntu xenial-security/main amd64 Packages
        500 http://security.ubuntu.com/ubuntu xenial-security/main i386 Packages
     1:5.1.2-0ubuntu1 500
        500 http://au.archive.ubuntu.com/ubuntu xenial/main amd64 Packages
        500 http://au.archive.ubuntu.com/ubuntu xenial/main i386 Packages